La Légende D'arwens Index du Forum
 
 
 
La Légende D'arwens Index du ForumFAQRechercherS’enregistrerConnexion

Bugs

 
Poster un nouveau sujet   Répondre au sujet    La Légende D'arwens Index du Forum -> AIDE (Tous les problème rencontrés sur les royaumes) -> Bug Mists of Pandaria 5.1.0
Sujet précédent :: Sujet suivant  
Auteur Message
sprite


Hors ligne

Inscrit le: 14 Fév 2015
Messages: 1
Date de naissance: 19/09/1975
Masculin

MessagePosté le: Sam 14 Fév - 03:13 (2015)    Sujet du message: Bugs Répondre en citant

Malheureusement je n'ai pas le nom de ma quête, mais lorsque je tue les boss, j'ai l'affichage que le boss est tué, mais dans la quête le boss reste a 0/1 de tué. Lorsque je vais tuer le 2e (de 4), c'est comme si je perds la connexion, je ne peux plus attaquer, j'appuie sur une attaque elle reste enfoncée. par la suite je ne peux plus sortir du jeu (avec ESC) , je dois sortir avec ctrl+alt+del et killer wow. Par la suite je ne peux plus retourner jouer, je me connecte au jeu, mais la fenêtre connecté reste présente, je n'arrive pas à mes persos

Revenir en haut
Publicité






MessagePosté le: Sam 14 Fév - 03:13 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    La Légende D'arwens Index du Forum -> AIDE (Tous les problème rencontrés sur les royaumes) -> Bug Mists of Pandaria 5.1.0 Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com